Написать программу, которая вводит с клавиатуры два целых числа и выводит их сумму,...

0 голосов
82 просмотров

Написать программу, которая вводит с клавиатуры два целых числа и выводит их сумму, разность, произведение.


Информатика (16 баллов) | 82 просмотров
Дан 1 ответ
0 голосов

Program pascal; var x, y, b1, b2, b3:integer; begin readln(x); readln(y); b1:=x+y;b2:=x-y;b3:=x*y;writeln(b1);writeln(b2);writeln(b3);end.

(409 баллов)