Написать программу,которая находит сумму и произведение 2 чисел

0 голосов
18 просмотров

Написать программу,которая находит сумму и произведение 2 чисел


Информатика (74 баллов) | 18 просмотров
0

любое число на англ

0

нет.. типа program summa; и т. д

0

вы специально написали, чтобы получить баллы...

Дан 1 ответ
0 голосов

Program pascal; 
var x, y:real; 
begin 
readln(x); 
readln(y); 
writeln(x+y); 
writeln(x*y); 
end.

(409 баллов)
0

оо спасибо вам)