Написать программу на С++ Вычислить сумму
#include #include using namespace std; int main() { double res = 0; for (int i = 1; i <= 50; i++) {<br> res += sqrt(i); } cout << res << endl;<br>system("pause"); }
тут просто суммируются корни,а нужно чтобы корень суммы суммировался