Помогите пожайлуста написать программу ** языке Pascal )))))очень срочно!!!!!

0 голосов
26 просмотров

Помогите пожайлуста написать программу на языке Pascal )))))очень срочно!!!!!


image

Информатика (160 баллов) | 26 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var 
dolCost: real;  
begin
readln(dolCost);
writeln((850 * dolCost) + (850 * 0.75 * dolCost));
end.

(618 баллов)