Напишите программу на паскале: сумма чисел a и b!
Var a,b,c: integer; begin readln(c); c:=a+b; writeln(c); end.