СРОЧНО! Напишите программу, которая будет выводить ** экран слово из символов с кодами...

0 голосов
57 просмотров

СРОЧНО! Напишите программу, которая будет выводить на экран слово из символов с кодами 78,69,66,79


Информатика (15 баллов) | 57 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Begin
writeln(chr(78),chr(69),chr(66),chr(79));
end.

Результат:
NEBO

(194k баллов)