Составить программу : ввести число Если оно кратно 10 разделить на 5 Если не кратно увеличить в 3 раза
//Pascal var N: integer; begin write('Введите число: '); readln(N); if N mod 10 = 0 then writeln(N/5) else writeln(N * 3); writeln; readln; end.
спасибо