1. Напишите программу, анализирующую данные пожарного датчика в помещении, которая выводит сообщение «Пожароопасная ситуация», если температура в комнате превысила 60 С. Значение температуры вводится с клавиатуры. VBA
Include using namespace std; int main() { setlocale(LC_ALL,"Russian"); float a; cin>>a; if(a>60) cout<<"Пожароопасная ситуация";<br>return 0; }