Написать программу выводящую в столбик десять строк в каждой печатая цифры от 0 до 9

0 голосов
65 просмотров

Написать программу выводящую в столбик десять строк в каждой печатая цифры от 0 до 9


Информатика (341 баллов) | 65 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program n1;
var i,i1: integer;
begin
for i1:=0 to 9 do
begin
for i:=0 to 9 do write(i,' ');
writeln;
end;
end.

(150k баллов)