Составить программу которая выводит ** экране таблицу функции y=x+10. значений x от 0 до...

0 голосов
31 просмотров

Составить программу которая выводит на экране таблицу функции y=x+10. значений x от 0 до 10


Информатика | 31 просмотров
0

х+10?

Дан 1 ответ
0 голосов
uses crt;
var x:integer;
begin
for x:=0 to 10 do
writeln('x=',x,' y=',x+10);
end.
(8.2k баллов)