Напишите программу, находящую сумму 2 чисел, переданных в качестве входных данных....

0 голосов
78 просмотров

Напишите программу, находящую сумму 2 чисел, переданных в качестве входных данных.

Входные данные:

На стандартный ввод передаются два целых числа a,b (0≤a,b≤9)a,b (0≤a,b≤9)

Выходные данные:

Передайте на стандартный вывод одно число – сумму введенных чисел.

Sample Input 1:
6 2
Sample Output 1:
8
Sample Input 2:
6 1
Sample Output 2:
7


Информатика (16 баллов) | 78 просмотров
0

А на каком языке програмированияя?

0

C++

Дан 1 ответ
0 голосов

#include
using namespace std;
int main()
{
int a, b, s;
cin >> a >> b;
s = a + b;
cout << s <<endl;<br>return 0;
}

(3.6k баллов)