Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Напишисат программу которая вычисляет y=3x
0
голосов
13
просмотров
Напишисат программу которая вычисляет y=3x
напишисат
программу
вычисляет
10 - 11 классы
информатика
Информатика
Traylorp_zn
(
19
баллов)
18 Май, 18
|
13
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Правильный ответ
// PascalABC.NET 3.3, сборка 1573 от 04.11.2017
// Внимание! Если программа не работает, обновите версию!
begin
Writeln('y=',3*ReadReal('x='))
end.
Примеры
x= 15
y=45
x= 3.18
y=9.54
x= -17.32423
y=-51.97269
Эникей_zn
(
150k
баллов)
18 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Помогите пожалуйста!!!дано,решение!два текста содержат одинаковок количество символов....
Составьте программу,определяющую,является ли целое положительное число трехзначным.
Эля создала текстовый документ,лист она заполнила смайликами,ромашками ,Сердечками и...
Помогите решить подробно ! сколько минут потребуется модему, передающему сообщение со...
Если в некотором месяце 5 суббот, то в этом месяце не может быть: а) 5 вторников б) 5...