Написать программу, вычисляющую значение функции y(x) для заданного х. 210, при х≤10, y(x)=x3 , при x>10.
var x,y:real;
Begin
read(x);
if x<=10 then y:= 210</p>
else y:= x*x*x;
writeln(y);
End.