Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Язык программирования Паскаль. Найти три минимальных цифры в числе.
0
голосов
52
просмотров
Язык программирования Паскаль. Найти три минимальных цифры в числе.
программирования
паскаль
найти
цифры
числе
10 - 11 классы
информатика
Информатика
аноним
14 Март, 18
|
52
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
uses crt; var a,min: integer; n: longint; begin clrscr; min:=9; write('Vvedite chislo: '); readln(n); a:=n mod 10; repeat if a
Karting_zn
(
24
баллов)
14 Март, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Помоги пожалуйста.Составьте программу на языке Паскаль для уравнения с=2a+6b/3.
Для какого из указанных значений числа X ложно высказывание: НЕ(X > 2) ИЛИ ((X < 4) И (X...
В кодировке Unicode на каждый символ отводится два байта. Определи информационный объём...
Помогите, помогите 1. Написать программу по нахождению максимального элемента массива; 2....
Опишите переменные для размещения в них: 1. Целочисленного отрицательного четырехзначного...