Найти периметр треугольника: А=2, В=3, С=4 ** языке Паскаля Написать программу решения

0 голосов
13 просмотров

Найти периметр треугольника: А=2, В=3, С=4 на языке Паскаля Написать программу решения


Информатика (12 баллов) | 13 просмотров
Дан 1 ответ
0 голосов

Program perimetr;
var A,B,C,P:integer;
begin   
    A:=2;   
    B:=3;   
    C:=4;   
    P:=A+B+C;   
writeln('Периметр треугольника равен =  ', P);
end.

(223 баллов)