Составить программу вывода ** печать. 5 55 555 5555

0 голосов
119 просмотров

Составить программу вывода на печать.
5
55
555
5555


Информатика (59 баллов) | 119 просмотров
0

pascal?

0

В Pascal. Строго цифры в столбик

Дан 1 ответ
0 голосов

Begin
writeln(5);
writeln(55);
writeln(555);
writeln(5555);
end.

(660 баллов)
0

А в var сколько переменных?

0

нисколько

0

Но ведь должны быть...

0

Зачем?

0

Ну можешь написать если хочется)))

0

Спасибо)