Помогите написать программу в паскале пииз: Введите строку и выведите на экран первый и последний символы строки
Можешь описать вопрос подробнее?
Var a:string; begin read(a); writeln(a[1], a[length(a)]); end.