Составить программу, которая считывает число а, находит его квадрат, выводит результат.
Program kol_vo_elementov; var a:real; begin writeln('Введите число'); readln(a); a:=sqr(a); writeln('a=',a); end.