Напишите программу: Ввести 10 любых чисел и посчитать сколько из этих чисел положительные

0 голосов
34 просмотров

Напишите программу: Ввести 10 любых чисел и посчитать сколько из этих чисел положительные


Информатика (135 баллов) | 34 просмотров
Дан 1 ответ
0 голосов

#include
using namespace std;
int main()
{
    int a, b, c, d, e, f, g, h, i;
cin >> a; и так каждое число;
cout << a << endl; и так каждое число;<br>if(a-0)>0;
cout << a; и так каждое число;<br>return 0;
}

(2.4k баллов)