Написать программу вывода на экран 1000 чисел информатика
Var i:integer; begin For i:= 1 to 1000 do Writeln(i); end.
спасибо огромное!
Var a: array[1..1000] of integer; i, j,n: integer; begin for i := 1 to 1000 do begin a[i]:=random(10000)-5000; write(a[i]:6, ' '); end; readln; end.