Написать программу , которая находит сумму десяти чисел введённых , пользователем с клавиатуры . Написать в виде блок-схемы.
#include using namespace std; int main { int a,b,c,d,e,f,g,h,i,j; cin >> a >> b >> c >> d >> e >> f >> g >> h >> i >> j >> endl; cout << a + b + c + d + e + f + g + h + i + j << endl;<br> } return 0;