№7 Нужно написать программу для Паскаля. Помогите, плизз. Заранее спасибо
Program ganeevsky Var: a,x:integer; Begin Readln x; if x=<3 then<br>a:=x-8 else a:=x*x+5; Writeln (a); End.