Написать программу (в Паскале)),пж помогите
b^5 по модулю? А то какие-то палочки там , непонятно.
Program zadacha; var a,b:real; begin read(b); a:=abs(power(b,5))-sqrt(b)+b; write(a); end.