Дана строка.Написать программу для вывода ** экран длины этой строки

0 голосов
66 просмотров

Дана строка.Написать программу для вывода на экран длины этой строки


Информатика (15 баллов) | 66 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var s:string;
begin
readln(s);
writeln('Длина строки = ',length(s));
end.

Пример:
one, two, three
Длина строки = 15

(194k баллов)