Напишите программу( Pascal abc) которая вычисляет частное от целочисленного деления двух...

0 голосов
101 просмотров

Напишите программу( Pascal abc) которая вычисляет частное от целочисленного деления двух заданных целых чисел и выводит на экран монитора результат


Информатика (12 баллов) | 101 просмотров
0

Можно пример

Дан 1 ответ
0 голосов

Var a,b:integer;beginreadln(a,b);writeln(a div b);end.


image
(489 баллов)
0

var a,b:integer;begin readln(a,b);writeln(a div b);end.

0

Так правильней