Даны 3 числа a,b и c .Составьте программу которая проверяет выполнение условия : a
Что за условие ?
a<b<c
Program yslovie; var a,b,c:real; begin Writeln('Введите а');Readln(a); Writeln('Введите b');Readln(b); Writeln('Введите c');Readln(c); if (b>a) and (belse Writeln('Условие не выполняется') end.