Помогите написать программу ** C++(2) Вложение

0 голосов
13 просмотров

Помогите написать программу на C++(2)
Вложение


image

Информатика (5.5k баллов) | 13 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

#include
using namespace std;
int main() {
    int x = 8, y = 15;
    x=x+y;
    y=x-y;
    x=x-y;    
    cout << "x = " << x << "  y = " << y << endl;<br>    system("pause");
    return 0;
}

(9.4k баллов)