Составить программу выводящую на экран прямой и обратный счёт от 1 до 10 и обратно
Program n1; var i: byte; begin for i:=1 to 10 do write(i,' '); writeln; for i:=10 downto 1 do write(i,' '); end.