Нарисовать блок-схему и написать программу сложения 2-х чисел
в какой среде програмирования ?
pascal
ни чем не могу помочь (
Var a,b,c:integer; begin readln(a, b); c:=a+b; writeln(c); end.