Помогите составить программу по информатике Pascal ABC. Составьте пример для первоклассника если он решит его правильно то молодец а если нет то плохо.
Program abc; var a:integer; BEGIN writeln ('2+1*3=?'); read (a); if a=5 then writeln ('Ты молодец') else ('Не правильно, попробуй еще раз'); END.
По поводу примера, в скобках напиши что проходят в первом классе, и можно менять это.