Написать программу для вычисления а+в

0 голосов
30 просмотров

Написать программу для вычисления а+в


Информатика (508 баллов) | 30 просмотров
Дан 1 ответ
0 голосов

Var a,b,c:real;
begin 
writeln('Введите значения A,B:');
readln(a,b);
c:=a+b;
writeln('Ответ:',c:4:2);
end.

(840 баллов)