Составить блок схему и написать программу для решения уравнения x=3y-42. где y вводиться с клавиатуры
Var x,y:real; begin readln(y); x:=3*y-42; writeln(x); end.