Напишите программу для вычисления значения числовых выражений: 23+45*11-15

0 голосов
40 просмотров

Напишите программу для вычисления значения числовых выражений: 23+45*11-15


Информатика (23 баллов) | 40 просмотров
Дано ответов: 2
0 голосов
Правильный ответ

//Free pascal
begin
Writeln(23+45*11-15);
end.

(8.8k баллов)
0 голосов

На языке QBasic

? 23+45*11-15

(150k баллов)
0

Это информатика, да 23+45*11-15