Напишите программу для вычисления 23+45*11-15 язык паскаль

0 голосов
30 просмотров

Напишите программу для вычисления 23+45*11-15 язык паскаль


Информатика (140 баллов) | 30 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var a: integer;
begin
writeln('Полученное число: ', 23+45*11-15);
end.

(3.3k баллов)