Нужно сделать программу ** паскале+ блок схема или алгоритм Составить программу...

0 голосов
22 просмотров

Нужно сделать программу на паскале+ блок схема или алгоритм
Составить программу информационное сообщение пользователю


Информатика (418 баллов) | 22 просмотров
Дан 1 ответ
0 голосов

Эмммм.....

prorgam psck;

begin

writeln('Информационное сообщение');

end.

(1.7k баллов)
0

я уже сделал)

0

Молодец