Ак написать программу в паскале нахождения выражения x=3^2+4y+(y-|a|)
Program zadacha; var x,y,a:integer; begin read (y,a); x:=sqr(3)+4*y+(y-abs(a)); write (x); end.
writln не нужно будет писать?