Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Помогите составить программу,срочно
0
голосов
44
просмотров
Помогите составить программу,срочно
помогите
составить
программу
срочно
5 - 9 классы
информатика
Информатика
Sexyguy12_zn
(
23
баллов)
29 Май, 18
|
44
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
var a, b, z: real;
begin
read(a, b);
z := ((sqrt(sqr(a)+b))/(a + b))*Sin(7*b);
write(z);
end.
rustam1509_zn
(
609
баллов)
29 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
20 Кбайт>1 Мбайт (это правда?)просто напишите да или нет
Как именно нужно сделать Буду очень благодарен.... *будет системы счисления нынешняя 1....
Помогите, пожалуйста, с 21 спасите.. буду очень благодарна
1)Приведи примеры текстовой информации! 2)Найди различные способы предмтавления...
Составе программу найдите среднее арифметическое двух целых чисел, если эти числа...