Помогите с написать программу array массив.
Var a:array[1..10] if integer; begin for I:=1 to 10 do
нетак
щас
var a:[1..10] of integer; begin; for I:=1to10do begin a[I]:=random(10); write(a[I]); end;end.