Написать программу решения s=(a+b)*2

0 голосов
9 просмотров

Написать программу решения s=(a+b)*2


Информатика (21 баллов) | 9 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var a,b,s:integer;
begin
readln(a,b);
s:=(a+b)*2;
writeln('s = ',s);
end.

Пример:
12 75
s = 174

(194k баллов)