Составить программу по блок схеме
Почему-то я подумал что тебе на С++ нужно) #include #include using namespace std; int main(){ int x,y; cin>>x; if(x>2)y=3*sqrt(x) else y=3*x*x; cout<<y<<endl;<br>return 0; }