12. Составить блок-схему и написать программу вычисления значения функции: СРОЧНО!!! ПоЗяЗя 30 БАЛОВ
(Программа Паскаль ) var f : integer; begin readln (f); if (f < 0) then writeln (-3) else writeln (sqrt (f)); end.