Напишите программу, которая находит сумму двух чисел , если первое число меньше второго и...

0 голосов
32 просмотров

Напишите программу, которая находит сумму двух чисел , если первое число меньше второго и их разность в противном случае. Определите результат выполнения программы при а=56, в=23.


Информатика (25 баллов) | 32 просмотров
Дан 1 ответ
0 голосов

Var a,b,s: Integer;
begin
WriteLn('привет,я-alconafft');
a:=56;
b:=23;
if(awriteln(s);
end.

(450 баллов)
0

это точно правильно?

0

da

0

Спасибо

0

отметь как лучший

0

а зачем ты написал в скобках привет я алконафт?

0

по приколу))

0

ок