Напишите программу в которой вводятся два числа A и B Зачем первое число уменьшается в 2 раза а 2 увеличивается на 30 выведите изменения значения переменной.(pascal abc)
Program ez; var a,b: real; begin read(a,b); a:= a/2; b:=b+30; writeln(a); writeln(b); end. Если что-то не так пиши