Написать программу: вводят трех целых чисел, вычислить и вывести их среднее...

0 голосов
17 просмотров

Написать программу: вводят трех целых чисел, вычислить и вывести их среднее арифметическое значение. (pascal)


Информатика (52 баллов) | 17 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

//PascalABC.NET
//Версия 3.3, сборка 1634
begin
write(ReadSeqInteger(3).Average);
end.

(149k баллов)