Напишите программу которая выводит ** экран имя вашего любимого героя

0 голосов
67 просмотров

Напишите программу которая выводит на экран имя вашего любимого героя


Информатика (14 баллов) | 67 просмотров
0

Да любой братишка!!!))

Дан 1 ответ
0 голосов

Begin
writeln('Ричард Длинные Руки');
end.

(2.8k баллов)