Написать программу паскаль которая при вводе сторон треугольника вычесляло площадь и периметр
Рrogram z1; Var A,b,c: real; Begin Writeln(‘Введите длину прямоугольника’) Readeln(a); Writeln(‘ Введите ширину прямоугольника’); Readln(b); S:=a*в Writeln(‘S=‘,S:5:2,’кв см’); еnd.