Нужно написать программу на Паскале Заранее спасибо
Var a:array[2,4,6,8,10] of integer; s:integer; begin s:=0; for i:=1 to 5 do s:=a[i]+s; writeln(s); end.
var a:array[2,4,6,8,10] of integer; s:integer; begin s:=0; for i:=1 to 5 do s:=a[i]+s; writeln(s); end.