Написать программу в C# Выведите ** экран n раз фразу "Silence is golden". Число n вводит...

0 голосов
212 просмотров

Написать программу в C# Выведите на экран n раз фразу "Silence is golden". Число n вводит пользователь.


Информатика (12 баллов) | 212 просмотров
Дан 1 ответ
0 голосов

Using System;
public class Program{  public static void Main()  {        string i = Console.ReadLine();     int b = Convert.ToInt32(i);        for (int a = 0; a < b; a ++)    Console.WriteLine("Silence is golden");  }}

(1.7k баллов)