ДАЮ 99 БАЛЛОВ. СРОЧНО!!! нужно написать программу на языке паскаль по вводу года рождения, нужно идти на выборы или нет. Чтоб если больше 18 то программ говорила что нужно, а если меньше то ненужно
Var a,b: Integer; begin writeln('Введите год рождения'); readln(a); b:=2018-a; if b>18 then writeln('Можно идти на выборы') else writeln('Нельзя идти на ввборы'); end.
спасибо