Написать программу в Паскале с циклом for (11ЫЙ НОМЕР)
Var i:longint; s,curr:real; begin s:=0; for i:=1 to 25 do s:=s+sqrt(2*i); writeln(s:4:4); end.